<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# kulinaria: http://ogp.me/ns/fb/kulinaria#">
  <title>Италианска сватбена супа</title>
<meta charset="utf-8"/>
<link rel="canonical" href="http://kulinaria.bg/recipes/italianska-svatbena-supa"/>

<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-16-e73ba017784f5060b96624e9d8cad167.png" rel="apple-touch-icon" sizes="16x16" type="image/png" />
<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-72-5e0e818aaf5a03e0dc7c6bf02aee9812.png" rel="apple-touch-icon" sizes="72x72" type="image/png" />
<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-114-ff94d8b016c021876a0dfaeb01bbc07c.png" rel="apple-touch-icon" sizes="114x114" type="image/png" />
<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-144-78b0f960cbfea06e93fa0dd92bb5cf49.png" rel="apple-touch-icon" sizes="144x144" type="image/png" />


<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta name="description" content="Италианска сватбена супа"/>
<meta name="keywords" content=""/>

<link rel="shortcut icon" href="/favicon.ico" />

<meta property="og:title"       content="Италианска сватбена супа"/>
<meta property="og:description" content="Италианска сватбена супа"/>
  <meta property="og:image"     content="http://assets.kulinaria.bg/attachments/pictures-images/0000/6880/main/italianska-svatbena-supa.jpg?1455614476"/>
  <meta property="og:url"       content="http://kulinaria.bg/recipes/italianska-svatbena-supa" />
  <meta property="og:type"      content="kulinaria:recipe" /> 
<meta property="og:locale"      content="bg_BG"/>
<meta property="og:site_name"   content="Kulinaria.bg"/>
<meta property="fb:admins"      content="1261941465,1360020977,691213268"/>
<meta property="fb:app_id"      content="322147024485945"/>


<link rel="alternate" type="application/rss+xml" title="Рецепти" href="/feed/recipes.xml" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="bpXBAqARiMUX0Mrg9h9Opkp8Cx1tSnVD3hP6lx/YhKM=" name="csrf-token" />

<link href="http://assets.kulinaria.bg/assets/application-4df3f5c4cd8be4309f7b157814d669cd.css" media="screen" rel="stylesheet" />
  <link href="http://assets.kulinaria.bg/assets/recipes-3e0cccbb54e2038718c2b538a370d24f.css" media="screen" rel="stylesheet" />
  <script src="http://assets.kulinaria.bg/assets/application-b5c6339e6e5fa4ffe80c0b7ad0c08203.js"></script>

<script src="http://assets.kulinaria.bg/assets/recipes-3e0cccbb54e2038718c2b538a370d24f.js"></script>
<!-- DoubleClick -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1889865/kulinaria.bg', [[728, 90], [970, 90]], 'div-gpt-ad-1449133033718-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria.bg_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1449132565307-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria_300x250_CPC', [[300, 600], [300, 250]], 'div-gpt-ad-1449136190556-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria.bg_486x60', [[400, 300], [468, 60], [480, 320]], 'div-gpt-ad-1455712745605-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria.bg_728x90_CPC', [728, 90], 'div-gpt-ad-1468925392725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <div id="corp_line"></div>
  <div class="row">
    <div class="search-flyout-panel">
  <div id="kulinaria-top-header">
    <a href="/" class="mini-nav-menu">Kulinaria.bg</a>
  </div> 
  <div class="row form-panel">
    <div class="columns small-11" >
      <form accept-charset="UTF-8" action="/search/" id="search-page-form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
          <div class=" columns small-9">
            <input id="search-page-input" name="query" type="text" />
          </div>
          <div class="columns small-3">
            <input id="search-page-button" type="submit" value="Търси" />
          </div>
</form>
    </div>
    <div class="columns small-1">
      <div class="close-button">
        <i class="icon"></i>
        <span class="visually-hidden">Close search</span>
      </div>
    </div>
  </div>
</div>
    <header class="hide-for-medium-down"> 
<!--   <div style="float:left">
    <a href="/categories/">
      <img src="" alt="banner" />
    </a>
  </div> -->

  <div class="login-nav">
        <a href="/login" data-external="false">Вход</a>
        |
        <a href="/signup" data-external="false">Регистрация</a>
      |
      <span class="fb_login">
        <a href="/auth/facebook"><img alt="Facebook button" src="http://assets.kulinaria.bg/assets/icons/facebook-button-f25497ffc3ea7e5d952a732bcc7662a5.png" /></a>
      </span>
  </div>
 
  <div itemscope itemtype="http://schema.org/Organization" style="width:200px;margin:0px auto;">
    <a itemprop="url" href="/"  data-external="false" id="logo">
      <!-- <img src="/assets/logo/kulinaria-slogan.png" itemprop ="logo" alt="logo"/> -->
      <span>Kulinaria.bg</span>
    </a>
  </div>
 </header>
  </div>
  <div class="row" id="main-content">
    <div class="off-canvas-wrap" data-offcanvas >
      <div class="inner-wrap">
        <nav id="main-menu" itemscope itemtype="http://schema.org/SiteNavigationElement" class="hide-for-medium-down">
  <ul itemscope itemtype="http://schema.org/SiteNavigationElement" class="side-nav hide-for-small">
    <li>
      <a href="/" data-external="false" itemprop="url"></a>
    </li>
      <li class="has-sub ">
        <a href="/articles" data-external="false" itemprop="url">
          Новини
        </a>
          <ul>
              <li><a href='/interviews'> Интервюта</a></li>  
              <li><a href='/articles'> любопитно</a></li>  
              <li><a href='/dom-i-gradina'> Дом и градина</a></li>  
          </ul>
      </li>
      <li class="has-sub selected">
        <a href="/recipes" data-external="false" itemprop="url">
          Рецепти и Chefs
        </a>
          <ul>
              <li><a href='/chefs'> Chefs</a></li>  
              <li><a href='/recipes'> Рецепти</a></li>  
              <li><a href='/seasons'> За сезона</a></li>  
              <li><a href='/products'> Продукти</a></li>  
              <li><a href='/holidays'> Празници</a></li>  
              <li><a href='/your_recipes'> Вашите рецепти</a></li>  
              <li><a href='/your_recipes/new'> Добави рецепта</a></li>  
          </ul>
      </li>
      <li class="">
        <a href="/napitki" data-external="false" itemprop="url">
          Напитки
        </a>
          <ul>
          </ul>
      </li>
      <li class="">
        <a href="/restaurants" data-external="false" itemprop="url">
          Заведения
        </a>
          <ul>
          </ul>
      </li>
      <li class="has-sub ">
        <a href="/healthy" data-external="false" itemprop="url">
          Здравословно
        </a>
          <ul>
              <li><a href='/healthy/recipes'> Рецепти</a></li>  
          </ul>
      </li>
      <li class="">
        <a href="/videos" data-external="false" itemprop="url">
          Видео
        </a>
          <ul>
          </ul>
      </li>
    <li>
      <a href="javascript:;" data-external="false" itemprop="url" class="search-btn"></a>
    </li>
  </ul>
</nav>

        <div class="show-for-medium-down nav-fixed">
          <nav class="tab-bar">
            <div class="left-small">
              <a href="javascript:void(0)" class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </div>
            <div class="middle tab-bar-section">
              <a href="/"><img alt="Logo" src="http://assets.kulinaria.bg/assets/design/mobile/logo-9c2d450ad841aa6c393da88bc7bb272c.svg" /></a>
            </div>
            <div class="right-small text-center">
              <a href="javascript:;" data-external="false" itemprop="url" class="search-btn">
                <img alt="Search" src="http://assets.kulinaria.bg/assets/design/search-6b826f51ca6e0d0c14757d9cdd8a674b.svg" width="15" />
              </a>
            </div>
          </nav>
        </div>
        <aside class="left-off-canvas-menu">
          <ul class="off-canvas-list">
              <li class="has-sub ">
    <a href="/articles" data-external="false" itemprop="url">
      Новини
    </a>
      <ul>
          <li><a href='/interviews'> Интервюта</a></li>  
          <li><a href='/articles'> любопитно</a></li>  
          <li><a href='/dom-i-gradina'> Дом и градина</a></li>  
      </ul>
  </li>
  <li class="has-sub selected">
    <a href="/recipes" data-external="false" itemprop="url">
      Рецепти и Chefs
    </a>
      <ul>
          <li><a href='/chefs'> Chefs</a></li>  
          <li><a href='/recipes'> Рецепти</a></li>  
          <li><a href='/seasons'> За сезона</a></li>  
          <li><a href='/products'> Продукти</a></li>  
          <li><a href='/holidays'> Празници</a></li>  
          <li><a href='/your_recipes'> Вашите рецепти</a></li>  
          <li><a href='/your_recipes/new'> Добави рецепта</a></li>  
      </ul>
  </li>
  <li class="">
    <a href="/napitki" data-external="false" itemprop="url">
      Напитки
    </a>
      <ul>
      </ul>
  </li>
  <li class="">
    <a href="/restaurants" data-external="false" itemprop="url">
      Заведения
    </a>
      <ul>
      </ul>
  </li>
  <li class="has-sub ">
    <a href="/healthy" data-external="false" itemprop="url">
      Здравословно
    </a>
      <ul>
          <li><a href='/healthy/recipes'> Рецепти</a></li>  
      </ul>
  </li>
  <li class="">
    <a href="/videos" data-external="false" itemprop="url">
      Видео
    </a>
      <ul>
      </ul>
  </li>

            <li>  
                <a href="/login" data-external="false">Вход</a>
                <a href="/signup" data-external="false">Регистрация</a>
            </li> 
          </ul>
        </aside>
        <section class="main-section">
            <table style="background:none;">
    <tr>
      <td>
        <!-- /1889865/kulinaria.bg -->
        <div id='div-gpt-ad-1449133033718-0'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449133033718-0'); });
          </script>
        </div>
      </td>
    </tr>
  </table>
          
          <a class="exit-off-canvas"></a>
          <div class="columns large-8 small-12">
            
<ol class="breadcrumbs" itemprop="breadcrumb">
  <li>
    <a href="/recipes">рецепти</a>  
  </li>
    <li>
      <a href="/categories/supi" data-external="false">
        супи
      </a>
    </li>
</ol>

<article itemscope itemtype="http://schema.org/Recipe">
  <section>
    <div id="recipe">
      <h1 itemprop="name">
        Италианска сватбена супа 
      </h1>
      <div id="options">
        <div class="votes_and_views columns medium-3 small-6" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
          <div id="rating_for_recipe_3552" class="rating_container">
  <input type="hidden" name="recipe_rating" value="100.0"/>
  <div class="rating">
    <div class="selected_rating" style="width: 100.0%;"></div>
    <a class="add_vote stars_1" data-method="post" data-remote="true" href="/recipes/3552/add_vote/1" rel="nofollow"></a>
    <a class="add_vote stars_2" data-method="post" data-remote="true" href="/recipes/3552/add_vote/2" rel="nofollow"></a>
    <a class="add_vote stars_3" data-method="post" data-remote="true" href="/recipes/3552/add_vote/3" rel="nofollow"></a>
    <a class="add_vote stars_4" data-method="post" data-remote="true" href="/recipes/3552/add_vote/4" rel="nofollow"></a>
    <a class="add_vote stars_5" data-method="post" data-remote="true" href="/recipes/3552/add_vote/5" rel="nofollow"></a>
  </div>
  <div class="current_rating">
    <span itemprop="ratingValue" content="5.0">5.0</span>
  </div>
</div>
          <div id="views">
            от общо <meta itemprop="reviewCount" content="126">
            126 глас
          </div>
        </div>
        <div id="additional_info" class="columns medium-3 small-6">
          Време: <span itemprop="totalTime" content="PT40M">40 мин.</span>
          <br>
          Ниво: <span>лесно</span>
          <br>
          Порции: <span>4</span>
        </div>
        <div class="serve-with medium-2 small-12 columns text-center">
          Сервирай с
          <img alt="4" src="http://assets.kulinaria.bg/assets/design/drinks/4-f2fc767f8fd459ede17aedd3785f6a7d.svg" width="25" />
          <span class="clearfix">Бяло вино</span>
        </div>
        <div id="controls" class="columns medium-4 small-12">
          <ul class="small-block-grid-3">
            <li>
              <a href="/recipes/italianska-svatbena-supa/print" class="print">
                <img alt="Print" src="http://assets.kulinaria.bg/assets/temp/print-93375738dd8506f2dd79cc113d965c15.png" />
                принтирай
              </a>
            </li>
            <li>
              <a href="/recipes/italianska-svatbena-supa/full_screen">
                <img alt="Full screen" src="http://assets.kulinaria.bg/assets/temp/full_screen-b8c52d4b77831b7d6e25a6e1f23e40fa.png" />
                приготви
              </a>
            </li>
            <li class="text-center">
              <a href="/recipes/3552/add_to_list">
                <img alt="Add to list" src="http://assets.kulinaria.bg/assets/temp/add_to_list-1538cc6616bd0642636a91013367a3f3.png" />
                добави в любими
              </a>
            </li>
          </ul>
        </div>
      </div>
      <p>
        <div class="fb-like" data-href="http://kulinaria.bg/recipes/italianska-svatbena-supa" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>  
      </p>
      <div class="picture">
        <img alt="Италианска сватбена супа" class="picture" itemprop="image" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/6880/main/italianska-svatbena-supa.jpg?1455614476" />
          <span class="caption">
              <a href="#">
                <img src="/assets/design/kulinaria_photo_credit_sticker.png" alt="photo-credit" width="30"/>
              </a>
            Италианска сватбена супа
          </span>  
      </div>
      <div id="products">
        <h3>Продукти</h3>
        <ul>
              <li itemprop="ingredients">
                
                настърган
                  <a href="/products/parmezan">пармезан</a>
                
              </li>
              <li itemprop="ingredients">
                1
                ситно нарязан
                  <a href="/products/morkov">морков</a>
                
              </li>
              <li itemprop="ingredients">
                0,5
                чаша паста
                  <a href="/products/orzo">орзо</a>
                
              </li>
              <li itemprop="ingredients">
                2
                чаши нарязан
                  <a href="/products/spanak">спанак</a>
                
              </li>
              <li itemprop="ingredients">
                6
                чаши
                  <a href="/products/bulyon">пилешки бульон</a>
                
              </li>
              <li itemprop="ingredients">
                0,5
                ч.л.
                  <a href="/products/luk-na-prah">лук на прах</a>
                
              </li>
              <li itemprop="ingredients">
                0,5
                ч.л. изсушен
                  <a href="/products/bosilek">босилек</a>
                
              </li>
              <li itemprop="ingredients">
                1
                с.л.
                  <a href="/products/parmezan">пармезан</a>
                
              </li>
              <li itemprop="ingredients">
                2
                с.л.
                  <a href="/products/galeta">галета</a>
                
              </li>
              <li itemprop="ingredients">
                1
                
                  <a href="/products/yaytsa">яйце</a>
                
              </li>
              <li itemprop="ingredients">
                500
                гр
                  <a href="/products/teleshka-kayma">телешка кайма</a>
                
              </li>
        </ul>
      </div>
      <div id="preparation" itemprop="description">
        <h3>Начин на приготвяне</h3>
        <div itemprop="recipeInstructions">
          <p>1. В средно голяма купа разбъркваме каймата, яйцето, галета, пармезан, босилек и лук на прах</p><p>2. Оформяме топчета от каймата. В голяма тенджера слагаме бульона да заври, добавяме ситно нарязаните моркови и спанак и пастата.&#160; По желание може да запържим леко кюфтенцата в зехтин или да ги добавим направо в бульона. Варим до готовност.</p><p>3. Разбъркваме често, за да се избегне залепване. Сервираме супата поръсена с пармезан.<br /></p>
        </div>
      </div>
      
      <ul class="small-block-grid-3 medium-block-grid-5">
  <li>
    <div class="show-for-medium-up hide-for-small-only">
      <a href="https://www.facebook.com/sharer/sharer.php?sdk=joey&amp;display=popup&amp;ref=plugin&amp;src=share_button&amp;app_id=322147024485945&amp;u=http://kulinaria.bg/recipes/italianska-svatbena-supa" onclick='return !window.open(this.href, "Facebook", "width=640,height=300")' class="facebook"></a>
    </div>
    <div class="show-for-small-only hide-for-medium-up">
      <a href="https://m.facebook.com/sharer.php?u=http://kulinaria.bg/recipes/italianska-svatbena-supa" onclick='return !window.open(this.href, "Facebook", "width=640,height=300")'  class="facebook"></a>
    </div>
  </li>
  <li>
    <a href="https://plus.google.com/share?url=http://kulinaria.bg/recipes/italianska-svatbena-supa" onclick='return !window.open(this.href, "gplus", "width=640,height=300")' class="google_oauth2"></a>
  </li>
  <li>
    <a href="https://twitter.com/intent/tweet?url=http://kulinaria.bg/recipes/italianska-svatbena-supa&amp;original_referer=http://kulinaria.bg/recipes/italianska-svatbena-supa"  class="twitter"></a>
  </li>
  <li>
    <!-- Please call pinit.js only once per page -->
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <div class="pinterest">
      <a class="social_popup_link" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://kulinaria.bg/recipes/italianska-svatbena-supa/&amp;media=assets.kulinaria.bg/attachments/pictures-images/0000/6880/main/italianska-svatbena-supa.jpg?1455614476&amp;description=Италианска сватбена супа http://kulinaria.bg/recipes/italianska-svatbena-supa" title="Pin It"></a>
    </div>
  </li>
  <li>
    <div class="show-for-medium-up hide-for-small-only">
      <a href="https://svejo.net/publish/submit?url=http://kulinaria.bg/recipes/italianska-svatbena-supa" target="_blank" class="svejo"></a>
    </div>
    <div class="show-for-small-only hide-for-medium-up">
      <a class="viber" href="viber://forward?text=http://kulinaria.bg/recipes/italianska-svatbena-supa"></a>
    </div>
  </li>
</ul>



<script>
  var buttonID = "viber-button";
  var text = "Италианска сватбена супа";
  document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
</script>


<!--
<div  class="fb-recommendations-bar"
      data-site="kulinaria.bg"
      data-href=""
      data-read-time="10"
      data-trigger="onvisible"
      num_recommendations="2"
      data-side="right"
      data-action="like"></div>
-->
      <div class="banner small-12 columns" itemscope itemtype="http://schema.org/WPAdBlock">
  <!-- /1889865/kulinaria.bg_486x60 -->
  <div id='div-gpt-ad-1455712745605-0'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455712745605-0'); });
    </script>
  </div>
</div>  
      

      	<aside id="authorship">
	  <img alt="Kulinariabg" height="120" src="http://assets.kulinaria.bg/attachments/users-images/0000/5152/medium/Kulinariabg.jpg?1401710884" width="120" />
	  <p>
	    от
	    <strong>
	    		<a href="https://plus.google.com/u/0/b/109108324429432898924/109108324429432898924/posts?rel=author" itemprop="author">Kulinaria.bg</a>
	    </strong>
	    <span><meta itemprop="datePublished" content="2017-09-	18">18 септември 2017, 12:29</span>
	  </p>
	  <p><a href="http://kulinaria.bg">Kulinaria.bg</a> e кулинарна медия за вкусни рецепти, здравословно хранене и изтънчени гурме фантазии. В Kulinaria.bg храната заживява и има ново, по-изкусително присъствие.</p><p>Kulinaria.bg - поднася с любов най-доброто от традиционната и модерна кухня!</p>
	</aside>

      
    </div>
       
      <div class="resources-nexts">
    
    <div class="delimiter"></div>
    
      <div class="prev columns small-6 text-left">
        <div class="direction">
          <a href="/recipes/spageti-al-nero-di-sepiya?feature=prew_nexts">
            <span>&lt;&lt;</span>
            Предишно
          </a>
        </div>
        <div class="picture medium-6 small-12 columns">
          <a href="/recipes/spageti-al-nero-di-sepiya?feature=prew_nexts">
            <img alt="Спагети Ал Неро ди Сепия" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/6879/medium/spageti-al-nero-di-sepiya.jpg?1455612887" />
          </a>
        </div>
        <div class="link medium-6 small-12 columns">
          <a href="/recipes/spageti-al-nero-di-sepiya?feature=prew_nexts">
            Спагети Ал Неро ди Сепия
          </a>
            1. Загряваме зехтина в тиган, сотираме чесъна и пеперончиното, като разбъркваме около 30 секунди.2. И...
        </div>
      </div>
    
      <div class="next columns small-6 text-right">
        <div class="direction">
          <a href="/recipes/toskanska-supa?feature=prew_nexts">
            Следващо
            <span>&gt;&gt;</span>
          </a>
        </div>
        <div class="picture medium-6 small-12 columns">
          <a href="/recipes/toskanska-supa?feature=prew_nexts">
            <img alt="Тосканска супа" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/6881/medium/toskanska-supa.jpg?1455615558" />
          </a>
        </div>
        <div class="link medium-6 small-12 columns">
          <a href="/recipes/toskanska-supa?feature=prew_nexts">
            Тосканска супа
          </a>
            1. Обелваме наденицата и я нарязваме на парченца. Задушаваме ситно нарязания лук и добавяме наденицат...
        </div>
      </div>
    
  </div>

    <iframe width="640" height="360" src="https://vidozz.com/embed/34f/autoplay?mute=1" allowfullscreen></iframe>
    
    
    <div id="relatedCategories">
      <strong>Още от :</strong>
        <a href="http://supi.kulinaria.bg/" data-external="false">
          <span itemprop="recipeCategory">супи</span>
        </a>
    </div>
  </section>
  <section>
    <div id="comments" class="small-12">
  <div class="fb-comments" data-href="http://kulinaria.bg/recipes/italianska-svatbena-supa" data-num-posts="10" data-width="660"></div>
  
  <form accept-charset="UTF-8" action="/comments" class="new_comment" data-remote="true" id="new_comment" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <p >
      <label for="comment_content">Коментар</label>
      <input id="comment_anon_name" name="comment[anon_name]" placeholder="Твоето име / Анонимен" size="660" type="text" />
      <textarea id="comment_content" name="comment[content]" placeholder="Твоя коментар">
</textarea>
    </p>
    <p>
      <input id="comment_resource_id" name="comment[resource_id]" type="hidden" value="3552" />
      <input id="comment_resource_type" name="comment[resource_type]" type="hidden" value="Recipe" />
      <input id="comment_submit" name="commit" type="submit" value="Публикувай" />
    </p>
</form>
  <p itemscope itemtype="http://schema.org/Article">
    0
    <meta itemprop="interactionCount" content="UserComments:0" />
      Коментара
  </p>
  <ol>
      <li id="comments-blank">
        <strong>Няма коментари.</strong>
        <br>
        Бъди първия коментирал!
          <span>
            <a href="/login/">Вход</a>
            <a href="/singup/">Регистрация</a>
            <a href="/auth/facebook">Влез с Facebook</a>
          </span>
      </li>
    
  </ol>
</div>
  </section>
</article>
          </div>
          <aside id="sideContent" class="columns large-4 small-12" itemscope itemtype="http://schema.org/WPSideBar">
            

            <div class="banner" itemscope itemtype="http://schema.org/WPAdBlock">
  <table style="background:none;">
    <tr>
      <td>
        <!-- /1889865/kulinaria.bg_300x250 -->
        <div id='div-gpt-ad-1449132565307-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449132565307-0'); });
        </script>
        </div>
      </td>
    </tr>
  </table>
</div>
            <div id="xenium_hot_offers_wrap" itemscope itemtype="http://schema.org/WPAdBlock">
  <div id="xenium_hot_offers"></div>  
</div>
              <div class="popular_videos">
    <h2 class="heading">Популярни видеа</h2>
    <ul class="small-block-grid-2 medium-block-grid-4 large-block-grid-2">
         <li>
          <a href="/videos/kak-da-filetirate-skumriya?feature=sideContent_newest">
            <img alt="Как да филетирате скумрия" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7263/medium/kak-da-filetirate-skumriya.jpg?1480701745" />
            Как да филетирате скумрия
          </a>
        </li>
         <li>
          <a href="/videos/kak-se-rezhe-ananas?feature=sideContent_newest">
            <img alt="Как се реже ананас" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7260/medium/kak-se-rezhe-ananas.jpg?1480701725" />
            Как се реже ананас
          </a>
        </li>
         <li>
          <a href="/videos/pecheno-tsyalo-prase-na-shish?feature=sideContent_newest">
            <img alt="Печено цяло прасе на шиш" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7257/medium/pecheno-tsyalo-prase-na-shish.jpg?1480701687" />
            Печено цяло прасе на шиш
          </a>
        </li>
         <li>
          <a href="/videos/masimo-botura-e-chef-gotvach-nomer-1-v-sveta?feature=sideContent_newest">
            <img alt="Масимо Ботура е чеф готвач номер 1 в света" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7271/medium/masimo-botura-e-chef-gotvach-nomer-1-v-sveta.jpg?1480701801" />
            Масимо Ботура е чеф готвач номер 1 в света
          </a>
        </li>
    </ul>
  </div>

              
  <div class="seasonal_recipes">
    <h2 class="heading">Нови рецепти </h2>
    <ul class="small-block-grid-2 medium-block-grid-4 large-block-grid-2">
         <li class="text-center">
          <a href="/recipes/domashna-lyutenitsa?feature=sideContent_newest">
            <img alt="Домашна лютеница" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1991/medium/domashna-lyutenitsa.jpg?1431941139" />
            <p>Домашна лютеница</p>
          </a>
        </li>
         <li class="text-center">
          <a href="/recipes/italianska-svatbena-supa?feature=sideContent_newest">
            <img alt="Италианска сватбена супа" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/6880/medium/italianska-svatbena-supa.jpg?1455614476" />
            <p>Италианска сватбена супа</p>
          </a>
        </li>
         <li class="text-center">
          <a href="/recipes/plodovi-mafini?feature=sideContent_newest">
            <img alt="Плодови мъфини" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/2689/medium/plodovi-mafini.jpg?1431704455" />
            <p>Плодови мъфини</p>
          </a>
        </li>
         <li class="text-center">
          <a href="/recipes/pecheni-chushki-sas-sirene?feature=sideContent_newest">
            <img alt="Печени чушки със сирене" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/2372/medium/pecheni-chushki-sas-sirene.jpg?1431705882" />
            <p>Печени чушки със сирене</p>
          </a>
        </li>
    </ul>
  </div>

              
    <div class="seasonal_recipes">
      <h2 class="heading">Препоръчваме през Септември</h2>
      <ul class="small-block-grid-2 medium-block-grid-4 large-block-grid-2">
          <li class="text-center">
            <a href="/recipes/biskvitena-torta-s-shokolad-maskarpone-i-plodove?feature=sideContent_seasonal">
              <img alt="Бисквитена торта с шоколад, маскарпоне и плодове" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/5194/medium/2015-04-20-14-20-03-0300-0.jpg?1431947969" />
              <p>Бисквитена торта с шоколад, маскарпоне и плодове</p>
            </a>
          </li>
          <li class="text-center">
            <a href="/recipes/midi-s-oriz?feature=sideContent_seasonal">
              <img alt="Миди с ориз" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1467/medium/midi-s-oriz.jpg?1431615109" />
              <p>Миди с ориз</p>
            </a>
          </li>
          <li class="text-center">
            <a href="/recipes/krem-supa-ot-tsarevitsa?feature=sideContent_seasonal">
              <img alt="Крем супа от царевица" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1856/medium/krem-supa-ot-tsarevitsa.jpg?1431947667" />
              <p>Крем супа от царевица</p>
            </a>
          </li>
          <li class="text-center">
            <a href="/recipes/pasta-s-chesan-maslo-i-parmezan?feature=sideContent_seasonal">
              <img alt="Паста с чесън, масло и пармезан" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/4829/medium/pasta-s-chesan-maslo-i-parmezan.jpg?1431679110" />
              <p>Паста с чесън, масло и пармезан</p>
            </a>
          </li>
      </ul>
    </div>

            
            <div class="subscribe" style="margin: 20px auto;padding:10px;border:1px solid #aaa;">
  <h2 class="heading">Седмичен бюлетин</h2>
  <form accept-charset="UTF-8" action="/subscribe" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="bpXBAqARiMUX0Mrg9h9Opkp8Cx1tSnVD3hP6lx/YhKM=" /></div>
    <p>
      <label>
        Име:<br>
        <input id="subscription_name" name="subscription[name]" type="text" />
      </label>
    </p>
    <p>
      <label>
        Еmail:<br>
        <input id="subscription_email" name="subscription[email]" type="text" />
      </label>
    </p>
    <p style="margin-top:20px;">
      <input name="commit" type="submit" value="Абонирай се" />
    </p>
</form></div>

            <div class="text-center"
		 style="overflow: hidden;
            height: 532px;
            border-bottom:1px solid #aaa">
	<div class="fb-like-box" 
			 data-href="http://www.facebook.com/Kulinaria.bg" 
			 data-width="300" 
			 data-height="590" 
			 data-colorscheme="light" 
			 data-show-faces="true" 
			 data-header="true" 
			 data-stream="true" 
			 data-show-border="true">
	</div>
</div>
          </aside>
        </section>
        <div class="pageClear"></div>
      </div>    
    </div>
  </div>
    <div class="cc_banner-wrapper">
    <div class="cc_message">Kulinaria.bg използва бисквитки и подобни технологии. Научете повече в нашата Политика относно бисквитките.
      <a href="http://bg.xenium.bg/attachments/coockies.pdf">Вижте подробности.</a>
      <a href="javascript:;" id="cc_btn_accept_all">OK</a>
    </div>
  </div>
  <footer id="corp-footer"></footer>
  <script type="text/javascript" src="//bg.xenium.bg/api/corp_footer.js"></script>

  
  <script type="text/javascript" src="//bg.xenium.bg/api/corp_line.js"></script>
<script type="text/javascript" src="//bg.xenium.bg/api/hot_offers.js"></script>
</body>
</html>