<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# kulinaria: http://ogp.me/ns/fb/kulinaria#">
  <title>Свинско с гъби</title>
<meta charset="utf-8"/>
<link rel="canonical" href="http://kulinaria.bg/recipes/svinsko-s-gabi"/>

<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-16-e73ba017784f5060b96624e9d8cad167.png" rel="apple-touch-icon" sizes="16x16" type="image/png" />
<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-72-5e0e818aaf5a03e0dc7c6bf02aee9812.png" rel="apple-touch-icon" sizes="72x72" type="image/png" />
<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-114-ff94d8b016c021876a0dfaeb01bbc07c.png" rel="apple-touch-icon" sizes="114x114" type="image/png" />
<link href="http://assets.kulinaria.bg/assets/design/apple-touch-icon-144-78b0f960cbfea06e93fa0dd92bb5cf49.png" rel="apple-touch-icon" sizes="144x144" type="image/png" />


<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta name="description" content="Свинско с гъби, пресен лук и ароматни подправки"/>
<meta name="keywords" content=""/>

<link rel="shortcut icon" href="/favicon.ico" />

<meta property="og:title"       content="Свинско с гъби"/>
<meta property="og:description" content="Свинско с гъби, пресен лук и ароматни подправки"/>
  <meta property="og:image"     content="http://assets.kulinaria.bg/attachments/pictures-images/0000/1575/main/svinsko-s-gabi.jpg?1431937643"/>
  <meta property="og:url"       content="http://kulinaria.bg/recipes/svinsko-s-gabi" />
  <meta property="og:type"      content="kulinaria:recipe" /> 
<meta property="og:locale"      content="bg_BG"/>
<meta property="og:site_name"   content="Kulinaria.bg"/>
<meta property="fb:admins"      content="1261941465,1360020977,691213268"/>
<meta property="fb:app_id"      content="322147024485945"/>


<link rel="alternate" type="application/rss+xml" title="Рецепти" href="/feed/recipes.xml" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="Lyud4ZfqEYH1hrhJcLRxhUroz57fUqYZ/4X29qzo15k=" name="csrf-token" />

<link href="http://assets.kulinaria.bg/assets/application-4df3f5c4cd8be4309f7b157814d669cd.css" media="screen" rel="stylesheet" />
  <link href="http://assets.kulinaria.bg/assets/recipes-3e0cccbb54e2038718c2b538a370d24f.css" media="screen" rel="stylesheet" />
  <script src="http://assets.kulinaria.bg/assets/application-b5c6339e6e5fa4ffe80c0b7ad0c08203.js"></script>

<script src="http://assets.kulinaria.bg/assets/recipes-3e0cccbb54e2038718c2b538a370d24f.js"></script>
<!-- DoubleClick -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1889865/kulinaria.bg', [[728, 90], [970, 90]], 'div-gpt-ad-1449133033718-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria.bg_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1449132565307-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria_300x250_CPC', [[300, 600], [300, 250]], 'div-gpt-ad-1449136190556-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria.bg_486x60', [[400, 300], [468, 60], [480, 320]], 'div-gpt-ad-1455712745605-0').addService(googletag.pubads());
    googletag.defineSlot('/1889865/kulinaria.bg_728x90_CPC', [728, 90], 'div-gpt-ad-1468925392725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
  <div id="corp_line"></div>
  <div class="row">
    <div class="search-flyout-panel">
  <div id="kulinaria-top-header">
    <a href="/" class="mini-nav-menu">Kulinaria.bg</a>
  </div> 
  <div class="row form-panel">
    <div class="columns small-11" >
      <form accept-charset="UTF-8" action="/search/" id="search-page-form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
          <div class=" columns small-9">
            <input id="search-page-input" name="query" type="text" />
          </div>
          <div class="columns small-3">
            <input id="search-page-button" type="submit" value="Търси" />
          </div>
</form>
    </div>
    <div class="columns small-1">
      <div class="close-button">
        <i class="icon"></i>
        <span class="visually-hidden">Close search</span>
      </div>
    </div>
  </div>
</div>
    <header class="hide-for-medium-down"> 
<!--   <div style="float:left">
    <a href="/categories/">
      <img src="" alt="banner" />
    </a>
  </div> -->

  <div class="login-nav">
        <a href="/login" data-external="false">Вход</a>
        |
        <a href="/signup" data-external="false">Регистрация</a>
      |
      <span class="fb_login">
        <a href="/auth/facebook"><img alt="Facebook button" src="http://assets.kulinaria.bg/assets/icons/facebook-button-f25497ffc3ea7e5d952a732bcc7662a5.png" /></a>
      </span>
  </div>
 
  <div itemscope itemtype="http://schema.org/Organization" style="width:200px;margin:0px auto;">
    <a itemprop="url" href="/"  data-external="false" id="logo">
      <!-- <img src="/assets/logo/kulinaria-slogan.png" itemprop ="logo" alt="logo"/> -->
      <span>Kulinaria.bg</span>
    </a>
  </div>
 </header>
  </div>
  <div class="row" id="main-content">
    <div class="off-canvas-wrap" data-offcanvas >
      <div class="inner-wrap">
        <nav id="main-menu" itemscope itemtype="http://schema.org/SiteNavigationElement" class="hide-for-medium-down">
  <ul itemscope itemtype="http://schema.org/SiteNavigationElement" class="side-nav hide-for-small">
    <li>
      <a href="/" data-external="false" itemprop="url"></a>
    </li>
      <li class="has-sub ">
        <a href="/articles" data-external="false" itemprop="url">
          Новини
        </a>
          <ul>
              <li><a href='/interviews'> Интервюта</a></li>  
              <li><a href='/articles'> любопитно</a></li>  
              <li><a href='/dom-i-gradina'> Дом и градина</a></li>  
          </ul>
      </li>
      <li class="has-sub selected">
        <a href="/recipes" data-external="false" itemprop="url">
          Рецепти и Chefs
        </a>
          <ul>
              <li><a href='/chefs'> Chefs</a></li>  
              <li><a href='/recipes'> Рецепти</a></li>  
              <li><a href='/seasons'> За сезона</a></li>  
              <li><a href='/products'> Продукти</a></li>  
              <li><a href='/holidays'> Празници</a></li>  
              <li><a href='/your_recipes'> Вашите рецепти</a></li>  
              <li><a href='/your_recipes/new'> Добави рецепта</a></li>  
          </ul>
      </li>
      <li class="">
        <a href="/napitki" data-external="false" itemprop="url">
          Напитки
        </a>
          <ul>
          </ul>
      </li>
      <li class="">
        <a href="/restaurants" data-external="false" itemprop="url">
          Заведения
        </a>
          <ul>
          </ul>
      </li>
      <li class="has-sub ">
        <a href="/healthy" data-external="false" itemprop="url">
          Здравословно
        </a>
          <ul>
              <li><a href='/healthy/recipes'> Рецепти</a></li>  
          </ul>
      </li>
      <li class="">
        <a href="/videos" data-external="false" itemprop="url">
          Видео
        </a>
          <ul>
          </ul>
      </li>
    <li>
      <a href="javascript:;" data-external="false" itemprop="url" class="search-btn"></a>
    </li>
  </ul>
</nav>

        <div class="show-for-medium-down nav-fixed">
          <nav class="tab-bar">
            <div class="left-small">
              <a href="javascript:void(0)" class="left-off-canvas-toggle menu-icon" ><span></span></a>
            </div>
            <div class="middle tab-bar-section">
              <a href="/"><img alt="Logo" src="http://assets.kulinaria.bg/assets/design/mobile/logo-9c2d450ad841aa6c393da88bc7bb272c.svg" /></a>
            </div>
            <div class="right-small text-center">
              <a href="javascript:;" data-external="false" itemprop="url" class="search-btn">
                <img alt="Search" src="http://assets.kulinaria.bg/assets/design/search-6b826f51ca6e0d0c14757d9cdd8a674b.svg" width="15" />
              </a>
            </div>
          </nav>
        </div>
        <aside class="left-off-canvas-menu">
          <ul class="off-canvas-list">
              <li class="has-sub ">
    <a href="/articles" data-external="false" itemprop="url">
      Новини
    </a>
      <ul>
          <li><a href='/interviews'> Интервюта</a></li>  
          <li><a href='/articles'> любопитно</a></li>  
          <li><a href='/dom-i-gradina'> Дом и градина</a></li>  
      </ul>
  </li>
  <li class="has-sub selected">
    <a href="/recipes" data-external="false" itemprop="url">
      Рецепти и Chefs
    </a>
      <ul>
          <li><a href='/chefs'> Chefs</a></li>  
          <li><a href='/recipes'> Рецепти</a></li>  
          <li><a href='/seasons'> За сезона</a></li>  
          <li><a href='/products'> Продукти</a></li>  
          <li><a href='/holidays'> Празници</a></li>  
          <li><a href='/your_recipes'> Вашите рецепти</a></li>  
          <li><a href='/your_recipes/new'> Добави рецепта</a></li>  
      </ul>
  </li>
  <li class="">
    <a href="/napitki" data-external="false" itemprop="url">
      Напитки
    </a>
      <ul>
      </ul>
  </li>
  <li class="">
    <a href="/restaurants" data-external="false" itemprop="url">
      Заведения
    </a>
      <ul>
      </ul>
  </li>
  <li class="has-sub ">
    <a href="/healthy" data-external="false" itemprop="url">
      Здравословно
    </a>
      <ul>
          <li><a href='/healthy/recipes'> Рецепти</a></li>  
      </ul>
  </li>
  <li class="">
    <a href="/videos" data-external="false" itemprop="url">
      Видео
    </a>
      <ul>
      </ul>
  </li>

            <li>  
                <a href="/login" data-external="false">Вход</a>
                <a href="/signup" data-external="false">Регистрация</a>
            </li> 
          </ul>
        </aside>
        <section class="main-section">
            <table style="background:none;">
    <tr>
      <td>
        <!-- /1889865/kulinaria.bg -->
        <div id='div-gpt-ad-1449133033718-0'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449133033718-0'); });
          </script>
        </div>
      </td>
    </tr>
  </table>
          
          <a class="exit-off-canvas"></a>
          <div class="columns large-8 small-12">
            
<ol class="breadcrumbs" itemprop="breadcrumb">
  <li>
    <a href="/recipes">рецепти</a>  
  </li>
    <li>
      <a href="/categories/osnovni" data-external="false">
        основни
      </a>
    </li>
      <li>
        <a href="/categories/osnovni/meso" data-external="false">
          месо
        </a>
      </li>
</ol>

<article itemscope itemtype="http://schema.org/Recipe">
  <section>
    <div id="recipe">
      <h1 itemprop="name">
        Свинско с гъби 
      </h1>
      <div id="options">
        <div class="votes_and_views columns medium-3 small-6" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
          <div id="rating_for_recipe_439" class="rating_container">
  <input type="hidden" name="recipe_rating" value="96.0"/>
  <div class="rating">
    <div class="selected_rating" style="width: 96.0%;"></div>
    <a class="add_vote stars_1" data-method="post" data-remote="true" href="/recipes/439/add_vote/1" rel="nofollow"></a>
    <a class="add_vote stars_2" data-method="post" data-remote="true" href="/recipes/439/add_vote/2" rel="nofollow"></a>
    <a class="add_vote stars_3" data-method="post" data-remote="true" href="/recipes/439/add_vote/3" rel="nofollow"></a>
    <a class="add_vote stars_4" data-method="post" data-remote="true" href="/recipes/439/add_vote/4" rel="nofollow"></a>
    <a class="add_vote stars_5" data-method="post" data-remote="true" href="/recipes/439/add_vote/5" rel="nofollow"></a>
  </div>
  <div class="current_rating">
    <span itemprop="ratingValue" content="4.8">4.8</span>
  </div>
</div>
          <div id="views">
            от общо <meta itemprop="reviewCount" content="131">
            131 гласа
          </div>
        </div>
        <div id="additional_info" class="columns medium-3 small-6">
          Време: <span itemprop="totalTime" content="PT80M">80 мин.</span>
          <br>
          Ниво: <span>средно</span>
          <br>
          Порции: <span>6</span>
        </div>
        <div id="controls" class="columns medium-4 small-12">
          <ul class="small-block-grid-3">
            <li>
              <a href="/recipes/svinsko-s-gabi/print" class="print">
                <img alt="Print" src="http://assets.kulinaria.bg/assets/temp/print-93375738dd8506f2dd79cc113d965c15.png" />
                принтирай
              </a>
            </li>
            <li>
              <a href="/recipes/svinsko-s-gabi/full_screen">
                <img alt="Full screen" src="http://assets.kulinaria.bg/assets/temp/full_screen-b8c52d4b77831b7d6e25a6e1f23e40fa.png" />
                приготви
              </a>
            </li>
            <li class="text-center">
              <a href="/recipes/439/add_to_list">
                <img alt="Add to list" src="http://assets.kulinaria.bg/assets/temp/add_to_list-1538cc6616bd0642636a91013367a3f3.png" />
                добави в любими
              </a>
            </li>
          </ul>
        </div>
      </div>
      <p>
        <div class="fb-like" data-href="http://kulinaria.bg/recipes/svinsko-s-gabi" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>  
      </p>
      <div class="picture">
        <img alt="Свинско с гъби" class="picture" itemprop="image" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1575/main/svinsko-s-gabi.jpg?1431937643" />
          <span class="caption">
              <a href="http://www.flickr.com/photos/yongmei/4881687060/sizes/l/in/photostream/" target="_blank">
                <img src="/assets/design/photo_credit_sticker.png" alt="photo-credit" width="30"/>
              </a>
            Свинско с гъби, пресен лук и ароматни подправки
          </span>  
      </div>
      <div id="products">
        <h3>Продукти</h3>
        <ul>
              <li itemprop="ingredients">
                800
                г
                  <a href="/products/svinsko-meso">свинско месо</a>
                
              </li>
              <li itemprop="ingredients">
                2
                с.л.
                  <a href="/products/margarin">маргарин</a>
                
              </li>
              <li itemprop="ingredients">
                1
                връзка
                  <a href="/products/presen-luk">пресен лук</a>
                
              </li>
              <li itemprop="ingredients">
                2
                
                  <a href="/products/chushki">чушки</a>
                
              </li>
              <li itemprop="ingredients">
                250
                г
                  <a href="/products/gabi">гъби</a>
                
              </li>
              <li itemprop="ingredients">
                50
                г
                  <a href="/products/maslo">масло</a>
                
              </li>
              <li itemprop="ingredients">
                0,4
                
                  <a href="/products/olio">олио</a>
                
              </li>
              <li itemprop="ingredients">
                2
                с.л.
                  <a href="/products/limonov-sok">лимонов сок</a>
                
              </li>
              <li itemprop="ingredients">
                2
                ч.л.
                  <a href="/products/sol">сол</a>
                
              </li>
              <li itemprop="ingredients">
                1
                ч.л.
                  <a href="/products/cherven-piper">червен пипер</a>
                
              </li>
              <li itemprop="ingredients">
                1
                ч.л.
                  <a href="/products/gorchitsa">горчица</a>
                
              </li>
              <li itemprop="ingredients">
                1
                ч.л.
                  <a href="/products/zahar">захар</a>
                
              </li>
              <li itemprop="ingredients">
                1
                ч.л.
                  <a href="/products/indiysko-orehche">индийско орехче</a>
                настъргано
              </li>
              <li itemprop="ingredients">
                2
                скилидки
                  <a href="/products/chesan">чесън</a>
                
              </li>
        </ul>
          <h3>100 г съдържат:</h3>
          <ul  itemprop="nutrition" itemscope itemtype="http://schema.org/NutritionInformation">
              <li itemprop="calories">200 калории </li>
              <li itemprop="fatContent">15 г мазнини </li>
              <li itemprop="proteinContent">20 г протеини </li>
              <li itemprop="carbohydrateContent">5 г въглехидрати </li>
          </ul>
      </div>
      <div id="preparation" itemprop="description">
        <h3>Начин на приготвяне</h3>
        <div itemprop="recipeInstructions">
          <ol><li>Нарязваме свинското месо на малки парчета.&#160;</li><li>Приготвяме марината от олиото, лимоновия сок, червения пипер, захарта, горчицата, индийското орехче, сол и счукания чесън. Слагаме в нея резените от месото за няколко часа. Изваждаме месото от маринатата, подсушаваме и запържваме в маргарина.&#160;</li><li>Нарязваме лука на ситно, чушките - на ивици, и ги добавяме към месото. Задушаваме на слаб огън до пълното омекване на месото. Посоляваме.&#160;</li><li>Междувременно почистваме гъбите, измиваме ги и ги нарязваме на резенчета. Задушаваме ги в краве масло, докато добият кафеникав цвят и ги добавяме към ястието.&#160;</li><li>За гарнитура може да предложим задушен ориз и салата.</li></ol>
        </div>
      </div>
      
      <ul class="small-block-grid-3 medium-block-grid-5">
  <li>
    <div class="show-for-medium-up hide-for-small-only">
      <a href="https://www.facebook.com/sharer/sharer.php?sdk=joey&amp;display=popup&amp;ref=plugin&amp;src=share_button&amp;app_id=322147024485945&amp;u=http://kulinaria.bg/recipes/svinsko-s-gabi" onclick='return !window.open(this.href, "Facebook", "width=640,height=300")' class="facebook"></a>
    </div>
    <div class="show-for-small-only hide-for-medium-up">
      <a href="https://m.facebook.com/sharer.php?u=http://kulinaria.bg/recipes/svinsko-s-gabi" onclick='return !window.open(this.href, "Facebook", "width=640,height=300")'  class="facebook"></a>
    </div>
  </li>
  <li>
    <a href="https://plus.google.com/share?url=http://kulinaria.bg/recipes/svinsko-s-gabi" onclick='return !window.open(this.href, "gplus", "width=640,height=300")' class="google_oauth2"></a>
  </li>
  <li>
    <a href="https://twitter.com/intent/tweet?url=http://kulinaria.bg/recipes/svinsko-s-gabi&amp;original_referer=http://kulinaria.bg/recipes/svinsko-s-gabi"  class="twitter"></a>
  </li>
  <li>
    <!-- Please call pinit.js only once per page -->
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <div class="pinterest">
      <a class="social_popup_link" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://kulinaria.bg/recipes/svinsko-s-gabi/&amp;media=assets.kulinaria.bg/attachments/pictures-images/0000/1575/main/svinsko-s-gabi.jpg?1431937643&amp;description=Свинско с гъби, пресен лук и ароматни подправки http://kulinaria.bg/recipes/svinsko-s-gabi" title="Pin It"></a>
    </div>
  </li>
  <li>
    <div class="show-for-medium-up hide-for-small-only">
      <a href="https://svejo.net/publish/submit?url=http://kulinaria.bg/recipes/svinsko-s-gabi" target="_blank" class="svejo"></a>
    </div>
    <div class="show-for-small-only hide-for-medium-up">
      <a class="viber" href="viber://forward?text=http://kulinaria.bg/recipes/svinsko-s-gabi"></a>
    </div>
  </li>
</ul>



<script>
  var buttonID = "viber-button";
  var text = "Свинско с гъби";
  document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
</script>


<!--
<div  class="fb-recommendations-bar"
      data-site="kulinaria.bg"
      data-href=""
      data-read-time="10"
      data-trigger="onvisible"
      num_recommendations="2"
      data-side="right"
      data-action="like"></div>
-->
      <div class="banner small-12 columns" itemscope itemtype="http://schema.org/WPAdBlock">
  <!-- /1889865/kulinaria.bg_486x60 -->
  <div id='div-gpt-ad-1455712745605-0'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455712745605-0'); });
    </script>
  </div>
</div>  
      

      	<aside id="authorship">
	  <img alt="Kulinariabg" height="120" src="http://assets.kulinaria.bg/attachments/users-images/0000/5152/medium/Kulinariabg.jpg?1401710884" width="120" />
	  <p>
	    от
	    <strong>
	    		<a href="https://plus.google.com/u/0/b/109108324429432898924/109108324429432898924/posts?rel=author" itemprop="author">Kulinaria.bg</a>
	    </strong>
	    <span><meta itemprop="datePublished" content="2017-11-	27">27 ноември 2017, 12:08</span>
	  </p>
	  <p><a href="http://kulinaria.bg">Kulinaria.bg</a> e кулинарна медия за вкусни рецепти, здравословно хранене и изтънчени гурме фантазии. В Kulinaria.bg храната заживява и има ново, по-изкусително присъствие.</p><p>Kulinaria.bg - поднася с любов най-доброто от традиционната и модерна кухня!</p>
	</aside>

      
    </div>
       
      <div class="resources-nexts">
    
    <div class="delimiter"></div>
    
      <div class="prev columns small-6 text-left">
        <div class="direction">
          <a href="/recipes/pile-frikase?feature=prew_nexts">
            <span>&lt;&lt;</span>
            Предишно
          </a>
        </div>
        <div class="picture medium-6 small-12 columns">
          <a href="/recipes/pile-frikase?feature=prew_nexts">
            <img alt="Пиле фрикасе" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1574/medium/pile-frikase.jpg?1431937646" />
          </a>
        </div>
        <div class="link medium-6 small-12 columns">
          <a href="/recipes/pile-frikase?feature=prew_nexts">
            Пиле фрикасе
          </a>
            Почистваме и сваряваме пилето в посолена вода,.След това го накъсваме или нарязваме на парчета, които...
        </div>
      </div>
    
      <div class="next columns small-6 text-right">
        <div class="direction">
          <a href="/recipes/svinsko-file-po-ispanski?feature=prew_nexts">
            Следващо
            <span>&gt;&gt;</span>
          </a>
        </div>
        <div class="picture medium-6 small-12 columns">
          <a href="/recipes/svinsko-file-po-ispanski?feature=prew_nexts">
            <img alt="Свинско филе по испански" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1576/medium/svinsko-file-po-ispanski.jpg?1431937640" />
          </a>
        </div>
        <div class="link medium-6 small-12 columns">
          <a href="/recipes/svinsko-file-po-ispanski?feature=prew_nexts">
            Свинско филе по испански
          </a>
            Нарязваме&#160;филето и го&#160;поръсваме с&#160;канелата и кориандъра.&#160;Нарязваме лука на ситно,...
        </div>
      </div>
    
  </div>

    <iframe width="640" height="360" src="https://vidozz.com/embed/2OX/autoplay?mute=1" allowfullscreen></iframe>
    
    
    <div id="relatedCategories">
      <strong>Още от :</strong>
        <a href="http://osnovni.kulinaria.bg/" data-external="false">
          <span itemprop="recipeCategory">основни</span>
        </a>
        <a href="http://meso.kulinaria.bg/" data-external="false">
          <span itemprop="recipeCategory">месо</span>
        </a>
    </div>
  </section>
  <section>
    <div id="comments" class="small-12">
  <div class="fb-comments" data-href="http://kulinaria.bg/recipes/svinsko-s-gabi" data-num-posts="10" data-width="660"></div>
  
  <form accept-charset="UTF-8" action="/comments" class="new_comment" data-remote="true" id="new_comment" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <p >
      <label for="comment_content">Коментар</label>
      <input id="comment_anon_name" name="comment[anon_name]" placeholder="Твоето име / Анонимен" size="660" type="text" />
      <textarea id="comment_content" name="comment[content]" placeholder="Твоя коментар">
</textarea>
    </p>
    <p>
      <input id="comment_resource_id" name="comment[resource_id]" type="hidden" value="439" />
      <input id="comment_resource_type" name="comment[resource_type]" type="hidden" value="Recipe" />
      <input id="comment_submit" name="commit" type="submit" value="Публикувай" />
    </p>
</form>
  <p itemscope itemtype="http://schema.org/Article">
    0
    <meta itemprop="interactionCount" content="UserComments:0" />
      Коментара
  </p>
  <ol>
      <li id="comments-blank">
        <strong>Няма коментари.</strong>
        <br>
        Бъди първия коментирал!
          <span>
            <a href="/login/">Вход</a>
            <a href="/singup/">Регистрация</a>
            <a href="/auth/facebook">Влез с Facebook</a>
          </span>
      </li>
    
  </ol>
</div>
  </section>
</article>
          </div>
          <aside id="sideContent" class="columns large-4 small-12" itemscope itemtype="http://schema.org/WPSideBar">
            

            <div class="banner" itemscope itemtype="http://schema.org/WPAdBlock">
  <table style="background:none;">
    <tr>
      <td>
        <!-- /1889865/kulinaria.bg_300x250 -->
        <div id='div-gpt-ad-1449132565307-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449132565307-0'); });
        </script>
        </div>
      </td>
    </tr>
  </table>
</div>
            <div id="xenium_hot_offers_wrap" itemscope itemtype="http://schema.org/WPAdBlock">
  <div id="xenium_hot_offers"></div>  
</div>
              <div class="popular_videos">
    <h2 class="heading">Популярни видеа</h2>
    <ul class="small-block-grid-2 medium-block-grid-4 large-block-grid-2">
         <li>
          <a href="/videos/kak-se-rezhe-ananas?feature=sideContent_newest">
            <img alt="Как се реже ананас" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7260/medium/kak-se-rezhe-ananas.jpg?1480701725" />
            Как се реже ананас
          </a>
        </li>
         <li>
          <a href="/videos/kak-da-filetirate-skumriya?feature=sideContent_newest">
            <img alt="Как да филетирате скумрия" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7263/medium/kak-da-filetirate-skumriya.jpg?1480701745" />
            Как да филетирате скумрия
          </a>
        </li>
         <li>
          <a href="/videos/pecheno-tsyalo-prase-na-shish?feature=sideContent_newest">
            <img alt="Печено цяло прасе на шиш" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7257/medium/pecheno-tsyalo-prase-na-shish.jpg?1480701687" />
            Печено цяло прасе на шиш
          </a>
        </li>
         <li>
          <a href="/videos/masimo-botura-e-chef-gotvach-nomer-1-v-sveta?feature=sideContent_newest">
            <img alt="Масимо Ботура е чеф готвач номер 1 в света" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/7271/medium/masimo-botura-e-chef-gotvach-nomer-1-v-sveta.jpg?1480701801" />
            Масимо Ботура е чеф готвач номер 1 в света
          </a>
        </li>
    </ul>
  </div>

              
  <div class="seasonal_recipes">
    <h2 class="heading">Нови рецепти </h2>
    <ul class="small-block-grid-2 medium-block-grid-4 large-block-grid-2">
         <li class="text-center">
          <a href="/recipes/pechena-tikva-s-med-i-orehi?feature=sideContent_newest">
            <img alt="Печена тиква с мед и орехи" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/2152/medium/pechena-tikva-s-med-i-orehi.jpg?1431935597" />
            <p>Печена тиква с мед и орехи</p>
          </a>
        </li>
         <li class="text-center">
          <a href="/recipes/salata-ot-karfiol-i-nar?feature=sideContent_newest">
            <img alt="Салата от карфиол и нар" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/6758/medium/salata-ot-karfiol-i-nar.jpg?1450095304" />
            <p>Салата от карфиол и нар</p>
          </a>
        </li>
         <li class="text-center">
          <a href="/recipes/bob-chorba-po-manastirski?feature=sideContent_newest">
            <img alt="Боб чорба по манастирски" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1423/medium/bob-chorba-po-manastirski.jpg?1431614802" />
            <p>Боб чорба по манастирски</p>
          </a>
        </li>
         <li class="text-center">
          <a href="/recipes/teleshko-vareno?feature=sideContent_newest">
            <img alt="Телешко варено" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1578/medium/teleshko-vareno.jpg?1431937633" />
            <p>Телешко варено</p>
          </a>
        </li>
    </ul>
  </div>

              
    <div class="seasonal_recipes">
      <h2 class="heading">Препоръчваме през Декември</h2>
      <ul class="small-block-grid-2 medium-block-grid-4 large-block-grid-2">
          <li class="text-center">
            <a href="/recipes/svinski-gardi-s-kiselo-zele?feature=sideContent_seasonal">
              <img alt="Свински гърди с кисело зеле" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/2135/medium/svinski-gardi-s-kiselo-zele.jpg?1431935631" />
              <p>Свински гърди с кисело зеле</p>
            </a>
          </li>
          <li class="text-center">
            <a href="/recipes/agneshka-shkembe-chorba?feature=sideContent_seasonal">
              <img alt="Агнешка шкембе чорба" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/2568/medium/agneshka-shkembe-chorba.jpg?1431704949" />
              <p>Агнешка шкембе чорба</p>
            </a>
          </li>
          <li class="text-center">
            <a href="/recipes/popara-s-pryasno-mlyako?feature=sideContent_seasonal">
              <img alt="Попара с прясно мляко" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/1583/medium/popara-s-pryasno-mlyako.jpg?1431937615" />
              <p>Попара с прясно мляко</p>
            </a>
          </li>
          <li class="text-center">
            <a href="/recipes/domashna-biskvitena-torta?feature=sideContent_seasonal">
              <img alt="Домашна бисквитена торта" src="http://assets.kulinaria.bg/attachments/pictures-images/0000/6761/medium/domashna-biskvitena-torta.jpg?1450170705" />
              <p>Домашна бисквитена торта</p>
            </a>
          </li>
      </ul>
    </div>

            
            <div class="subscribe" style="margin: 20px auto;padding:10px;border:1px solid #aaa;">
  <h2 class="heading">Седмичен бюлетин</h2>
  <form accept-charset="UTF-8" action="/subscribe" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Lyud4ZfqEYH1hrhJcLRxhUroz57fUqYZ/4X29qzo15k=" /></div>
    <p>
      <label>
        Име:<br>
        <input id="subscription_name" name="subscription[name]" type="text" />
      </label>
    </p>
    <p>
      <label>
        Еmail:<br>
        <input id="subscription_email" name="subscription[email]" type="text" />
      </label>
    </p>
    <p style="margin-top:20px;">
      <input name="commit" type="submit" value="Абонирай се" />
    </p>
</form></div>

            <div class="text-center"
		 style="overflow: hidden;
            height: 532px;
            border-bottom:1px solid #aaa">
	<div class="fb-like-box" 
			 data-href="http://www.facebook.com/Kulinaria.bg" 
			 data-width="300" 
			 data-height="590" 
			 data-colorscheme="light" 
			 data-show-faces="true" 
			 data-header="true" 
			 data-stream="true" 
			 data-show-border="true">
	</div>
</div>
          </aside>
        </section>
        <div class="pageClear"></div>
      </div>    
    </div>
  </div>
    <div class="cc_banner-wrapper">
    <div class="cc_message">Kulinaria.bg използва бисквитки и подобни технологии. Научете повече в нашата Политика относно бисквитките.
      <a href="http://bg.xenium.bg/attachments/coockies.pdf">Вижте подробности.</a>
      <a href="javascript:;" id="cc_btn_accept_all">OK</a>
    </div>
  </div>
  <footer id="corp-footer"></footer>
  <script type="text/javascript" src="//bg.xenium.bg/api/corp_footer.js"></script>

  
  <script type="text/javascript" src="//bg.xenium.bg/api/corp_line.js"></script>
<script type="text/javascript" src="//bg.xenium.bg/api/hot_offers.js"></script>
</body>
</html>